Si applica a
Exchange Online

Sintomi

Non è possibile trovare un utente di cui è stata eseguita la migrazione a Exchange Online nella selezione People nel Centro Amministrazione Exchange. Inoltre, non è possibile aggiungere le autorizzazioni "Invia come" e "Invia per conto di" per le cassette postali legacy dedicate o locali.

Causa

Dopo lo spostamento delle cassette postali dall'ambiente locale a Exchange Online, queste vengono rappresentate come cassette postali remote. Queste cassette postali remote non vengono visualizzate nella selezione People dell'interfaccia di amministrazione di Exchange.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.