Per informazioni sulle differenze tra Microsoft Outlook Express e client di posta elettronica di Microsoft Outlook, fare clic sul numero riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base riportato di seguito:
257824 OL2000: differenze tra Outlook e Outlook Express
Sintomi
Quando si tenta di ricevere messaggi di posta elettronica in Outlook Express, è che venga visualizzato il seguente messaggio di errore:
Non c'è spazio sufficiente. Account: (account di posta), protocollo: POP3, porta: 110, Secure (SSL): No, numero errore: 0x800C013C.
Causa
Questo comportamento si verifica se il file Inbox. dbx è danneggiato.
Risoluzione
Per risolvere il problema, uscire da Outlook Express, quindi rinominare il file Inbox. dbx. Quando si riavvia Outlook Express, il file Inbox. dbx viene rigenerato automaticamente. Tuttavia, si, perse i vecchi elementi in arrivo.
-
Uscire da Outlook Express.
-
Fare clic su Start, scegliere Trovae quindi fare clic su file o cartelle.
-
Nella casella nome digitare Inbox. dbx.
-
Nella casella Cerca In , fare clic sul disco rigido primario (in genere l'unità C) e quindi fare clic su Trova.
-
Il file Inbox. dbx e quindi scegliere Rinomina.
-
Rinominare il file in Inbox.olde quindi fare clic su OK.
-
Avviare Outlook Express. Verrà creato automaticamente un nuovo file Inbox. dbx.
Per ulteriori informazioni su come rinominare file, fare clic sul pulsante Start e quindi scegliere Guida in linea. Fare clic sulla scheda indice , digitare ridenominazione di filee quindi fare clic sull'argomento nell'elenco.