Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando si esamina un messaggio di posta elettronica nella cartella elementi inviati, potrebbe non essere visualizzato il campo Ccn dell'elemento, anche se sono stati inclusi indirizzi di posta elettronica nel campo Ccn quando il messaggio è stato inviato in origine.

Causa

Questo problema può verificarsi quando entrambi gli elementi seguenti sono veri:

  • Si usa un profilo in modalità online (non in modalità cache)

  • È stato incluso un numero elevato di indirizzi di posta elettronica nel campo Ccn quando è stato inviato il messaggio

Nota: il numero esatto di indirizzi di posta elettronica che causano il problema varia in base alla lunghezza degli indirizzi. Tuttavia, un utente ha segnalato che si è verificato questo problema quando includevano gli indirizzi di posta elettronica di 500 nel campo Ccn.

Risoluzione

Per evitare che il problema si verifichi, provare una delle soluzioni seguenti:

  • Usare un profilo della modalità cache

  • Usare una lista di distribuzione anziché un numero elevato di indirizzi di posta elettronica.

 

Ulteriori informazioni

Se non si riesce a modificare un profilo in modalità cache o non si riesce a usare una lista di distribuzione, è possibile esaminare le voci nel campo Ccn per un determinato elemento della cartella posta inviata, usando i passaggi seguenti:

Nota: non è necessario inviare nuovamente il messaggio per visualizzare il contenuto del campo Ccn tramite questa procedura. Basta usare questi passaggi per controllare visivamente il contenuto del campo Ccn.

  1. Aprire il messaggio di posta elettronica nella cartella elementi inviati.

  2. Nel menu altre azioni fare clic su Invia nuovamente il messaggio

  3. Visualizzare il contenuto del campo Ccn

  4. Chiudere il messaggio di posta elettronica senza inviare nuovamente il messaggio.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×