Sintomi
Quando si visualizza un messaggio di posta elettronica nella cartella Posta inviata, il campo Ccn potrebbe non essere visualizzato nell'elemento anche se sono stati inclusi indirizzi di posta elettronica nel campo Ccn al momento dell'invio originale del messaggio.
Causa
Questo problema può verificarsi quando entrambi gli elementi seguenti sono veri:
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Si usa un profilo in modalità online (non memorizzato nella cache)
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È stato incluso un numero elevato di indirizzi di posta elettronica nel campo Ccn quando è stato inviato il messaggio
Nota: il numero esatto di indirizzi di posta elettronica che causano questo problema varia in base alla lunghezza degli indirizzi. Tuttavia, un utente ha segnalato questo problema quando ha incluso 500 indirizzi di posta elettronica nel campo Ccn.
Risoluzione
Per evitare il problema, prova una delle soluzioni seguenti:
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Usare un profilo in modalità cache
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Usare una lista di distribuzione invece di un numero elevato di indirizzi di posta elettronica.
Ulteriori informazioni
Se non si riesce a passare a un profilo in modalità cache o non è possibile usare una lista di distribuzione, è possibile esaminare le voci nel campo Ccn per individuare un elemento specifico nella cartella Posta inviata usando la procedura seguente:
NOTA: non è necessario inviare di nuovo il messaggio per visualizzare il contenuto del campo Ccn con questa procedura. Usare questa procedura per esaminare visivamente il contenuto del campo Ccn.
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Aprire il messaggio di posta elettronica nella cartella Posta inviata.
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Nel menu Altre azioni fare clic su Invia di nuovo questo messaggio
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Visualizzare il contenuto del campo Ccn
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Chiudere il messaggio di posta elettronica senza inviarlo di nuovo.