Si applica a
Exchange Server 2010 Enterprise Exchange Server 2010 Standard

Causa

Questo problema si verifica perché la convalida di Exchange Server 2010 non riesce sul servizio di Accesso Client RPC . La convalida ha esito negativo se l'elemento di replica si trova nella cartella principale.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

982639 descrizione dell'aggiornamento cumulativo 4 per Exchange Server 2010

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.