Sintomi
Quando il servizio di accesso Client RPC di Microsoft Exchange (Microsoft.Exchange.RpcClientAccess.Service.exe) si blocca in un ambiente Microsoft Exchange Server 2010, utenti non potranno connettersi al server di accesso Client, è necessario riavviare il servizio di accesso Client RPC.
Causa
Questo problema è causato da un deadlock nel servizio di accesso Client RPC.
Risoluzione
Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:
2891587 descrizione dell'aggiornamento cumulativo 3 per Exchange Server 2010 Service Pack 3
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".
Ulteriori informazioni
Per ulteriori informazioni sul servizio di accesso Client RPC, visitare il seguente sito Web Microsoft: