Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che si esegue Microsoft Outlook in modalità in linea in un ambiente Microsoft Exchange Server 2010. Aggiungere la colonna Firmato da o Inviare datutti i campi posta nelle impostazioni di visualizzazione di Outlook. In questo caso, il servizio di accesso Client RPC di Microsoft Exchange (Microsoft.Exchange.RpcClientAccess.Service.exe) si blocca sul server Accesso Client. Inoltre, il seguente evento viene registrato nel registro applicazione:

Causa

Questo problema si verifica perché la cache di visualizzazione viene lasciata in uno stato incoerente quando si aggiunge la colonna Firmato da o Inviare da impostazioni di visualizzazione di Outlook.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2917508 descrizione dell'aggiornamento cumulativo 5 per Exchange Server 2010 Service Pack 3

Soluzione alternativa

Per risolvere questo problema, utilizzare Outlook in modalità cache o assicurarsi che non si visualizza la colonna Firmato da o Send From nelle impostazioni di visualizzazione.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×