Sintomi

Autenticazione OAuth per Microsoft Unified Communications Web API (UCWA) si verifica un errore dopo l'installazione di gennaio 2017 cumulativo aggiornamento 5.0.8308.984 per Lync Server 2013, Conferencing Server (KB 3210184).

Causa

Questo problema si verifica perché il Microsoft.Web.Infrastructure.dll file non viene aggiornata nell'aggiornamento cumulativo per gennaio 2017 per Lync Server 2013.

Risoluzione

Per risolvere questo problema, installare il marzo 2017 cumulativo aggiornamento 5.0.8308.987 per Lync Server 2013, il Server di componenti Web.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×