Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

In un Microsoft Skype per ambiente 2019 Server aziendali, si aggiorna la posizione di un utente in Active Directory (AD). Quando l'utente utilizza di Skype per Business per Mac o client mobile per partecipare a una riunione, il titolo precedente verrà comunque visualizzato per l'utente nell'elenco della riunione. Tuttavia, la scheda contatto Mostra la posizione corretta.

Causa

Questo problema si verifica perché le modifiche non vengono inserite in di Skype per database di server aziendali.

Risoluzione

Per risolvere questo problema, installare luglio 2019 cumulativo aggiornamento 7.0.2046.123 per Skype 2019 Server aziendali, i componenti principali.

Soluzione alternativa

Per risolvere questo problema, accedi al tuo account in un Skype per client aziendali per Windows e quindi accedere a per aziende di Skype per Mac o client per dispositivi mobili.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×