Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si consideri lo scenario seguente in un Skype Microsoft per l'ambiente Business Server 2019 o Skype per Business Server 2015 :

  • Hai un Skype per pool di applicazioni aziendali Front-End che dispone di più server front-End.

  • Dispone di un'applicazione di Unified Communications Managed API (UCMA) che viene utilizzata per la chiamata di conferenza, chat, sottoscrive e così via. Inoltre, è in esecuzione con il pool di Front-End.

  • Uno Skype per Business server front-End del pool è inattivo.

  • Si effettua una chiamata tramite l'applicazione di UCMA.

In questo scenario, la chiamata ha esito negativo.

Causa

Questo problema si verifica perché ancora stabilita la connessione dall'applicazione UCMA con il server front-End non in linea invece di altri server di Front-End disponibili nel pool.

Risoluzione

Per risolvere questo problema, installare i seguenti aggiornamenti:

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×