問題
Azure Multi-factor Authentication を使用して Office 365、Microsoft Azure、または Microsoft Intune にサインインしようとすると、次のエラーメッセージが表示されます。
必要な応答がありませんでした。 もう一度やり直してください。
原因
この問題は、次のいずれかの条件に該当する場合に発生する可能性があります。
-
間違った確認コードが入力されました。
-
Azure Multi-factor Authentication モバイルアプリの確認画面で [ キャンセル]を選択した場合。
解決方法
この問題を解決するには、次のいずれかの操作を行います。
-
モバイルアプリ通知オプションのテキストメッセージまたは確認コードを使用している場合は、正しい確認コードを入力していることを確認してから、もう一度サインインしてみてください。
-
モバイルアプリの通知オプションを使用している場合は、[ 確認 ] をタップして キャンセルしないようにします。
-
別のオプションを使用してサインインするには、 他の確認オプションを選択します。
詳細情報
さらにヘルプが必要ですか? Microsoft コミュニティ または Azure Active Directory Forums (英語情報) Web サイトを参照してください。