ユーザー ログオンできない、POP または IMAP アカウントを Exchange Server 2013 で NTLM 認証を使用して、

適用対象: Exchange Server 2013 EnterpriseExchange Server 2013 Standard Edition

現象


ユーザーのエイリアスとSamAccountNameパラメーター (とも呼ばれる、windows 2000 以前のユーザー アカウントまたはグループ名) が異なる場合は、ユーザー ログインできません POP または IMAP アカウントに Exchange Server で NTLM 認証を使用して、2013。

原因


SamAccountNameユーザー名がユーザーのエイリアスに設定されているなど、ユーザーを検索するのには NTLM 認証メソッドのログオンが試行されるため、この問題が発生します。

解決方法


Exchange Server 2013

この問題を解決するには、Exchange Server 2013 の Exchange Server 2013 または後で累積的な更新累積的な更新 21をインストールします。

状態


マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

関連情報


マイクロソフトでソフトウェア更新プログラムの説明に使用する用語集を参照してください。