「0xc0000005 アクセス違反」エラー メッセージが表示されます。

現象

クォータが有効であるフォルダーのバックアップを作成しようとするときは、Ntbackup.exe プログラムで 0xc0000005 アクセス違反のエラー メッセージがあります。

原因

この問題は、メモリの破損が発生したために発生します。

解決策

サポートされている修正プログラムは、マイクロソフトから入手可能です。ただし、この修正プログラムは、ここで説明する問題のみを修正することを目的としたものです。この問題が発生しているシステムにのみ適用してください。この修正プログラムは、今後さらにテストを行う場合があります。したがって、この問題の影響が深刻でない場合は、この修正プログラムが含まれる次のソフトウェア更新プログラムがリリースされるまで待つことをお勧めします。

修正プログラムをダウンロードできる場合は、このサポート技術情報の資料の上部に「修正プログラムのダウンロード」セクションがあります。このセクションが表示されていない場合は、マイクロソフト カスタマー サービス サポートにお問い合わせのうえ、修正プログラムを入手してください。

注: さらなる問題が発生した場合、またはトラブルシューティングが必要な場合には、別のサービス リクエストの作成が必要な場合があります。この修正プログラムの対象外の追加の質問および問題については、通常のサポート料金が適用されます。一覧マイクロソフト カスタマー サービス & サポートの電話番号または別のサービス リクエストを作成する、次のマイクロソフト Web サイトを参照してください。注: [修正プログラムのダウンロード] フォームには、修正プログラムが提供されている言語が表示されます。お使いの言語が表示されない場合は、その言語の修正プログラムが利用できないためです。

この修正プログラムの英語バージョンがファイル属性を持つ (またはそれ以降) 次の表に記載されています。世界協定時刻 (UTC) では、日付と時刻これらのファイルが一覧表示されます。ファイル情報に表示される時刻は、ローカル時刻に変換されています。UTC とローカル時刻との差を検索するには、コントロール パネルの [日付と時刻]の[タイム ゾーン] タブを使用します。
   Date         Time   Version       Size       File name     Platform   -------------------------------------------------------------------
09-Feb-2004 11:53 5.2.3790.126 3,338,240 Ntbackup.exe IA-64
09-Feb-2004 23:00 5.2.3790.126 1,170,944 Ntbackup.exe x86

状況

マイクロソフトでは、この資料の冒頭に記載されているマイクロソフト製品に問題があることを認識しています。
プロパティ

文書番号:836721 - 最終更新日: 2017/02/18 - リビジョン: 2

フィードバック