「ようこそ」画面"または"エラー メッセージ"ユーザー プロファイル サービスのお待ちください] ウィンドウで、ログオン プロセスがハングします。

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英語版 KB:3132080
はじめに
この資料では、10 の Windows、Windows 8.1、Windows RT 8.1、Windows Server 2012 R2、または Windows Server 2012 にログオンするときに発生する問題について説明します。この問題を解決する更新プログラムがあります。この更新プログラムをインストールする前に参照してください、 必要条件 セクションです。
現象
ユーザーがクライアント コンピューター上で直接、またはリモート デスクトップ接続を介して、コンピューターにログオンするとき、「ようこそ」画面や「ユーザー プロファイル サービスをお待ちください」のエラー メッセージ ウィンドウでログオン プロセスがハングします。

この問題が発生すると、ユーザーの現在のパスワードには資格情報マネージャーにキャッシュされているパスワードが一致しません。ユーザーの直後にこの問題が発生する可能性がまたは、管理者がパスワードの変更を実行します。パスワードの変更後しばらく時間が経過した後にも発生することができます。

この問題への投稿は、以下の構成が知られています。

  • ユーザーが次のように、分散ファイル システム (DFS) パスに割り当てられたホーム フォルダーを持っています。 \\contoso.com\homefolders\user.
  • ユーザーはファイルの関連付けセットの"「既定の関連付けの構成ファイルを設定するグループ ポリシー オブジェクトを有効にします。XML が格納されている DFS のパスを次のように \\contoso.com\netlogon.
  • ユーザーが DFS パス内のフォルダーを次のようにマップされるドライブのマップの GPP を持っています。 \\contoso.com\data1.

原因

この問題は、資格情報マネージャーとリダイレクター (RDR)、およびデータ保護 API (DPAPI) の間でデッドロックが発生したために発生します。

バンドルされた更新プログラム

この更新プログラムは、「現象」に記載されている問題とも、マイクロソフト サポート技術情報以下資料に記載されている問題を修正 [バンドルされた更新] です。
3063000 ベースの Windows Server 2012 R2 の HYPER-V クラスターでは、"0x0000007E"の停止エラーが発生します。
この更新プログラムを取得する方法
重要: この更新プログラムをインストールした後に言語パックをインストールした場合は、この更新プログラムを再インストールする必要があります。したがって、この更新プログラムをインストールする前に、任意の言語パックをインストールすることをお勧めします。詳細については、 言語パックを Windows に追加します。.

Windows 10

10 バージョン 1511 の Windows でこの問題を解決するには、適用、 累積的な更新 2016 年 2 月 9 日付です。

Windows 8.1、Windows RT 8.1、Windows Server 2012 R2、または Windows Server 2012

方法 1: Windows Update

この更新プログラムは Windows Update のオプションの更新プログラムとして提供されます。Windows Update を実行する方法の詳細については、次を参照してください。 Windows Update から更新プログラムを取得する方法.

方法 2: マイクロソフト ダウンロード センター

次のファイルは、マイクロソフト ダウンロード センターからダウンロードできます。

オペレーティング システム更新プログラム
サポートされているすべての x 86 ベース バージョンの Windows 8.1ダウンロードパッケージを今すぐダウンロードします。
サポートされているすべての x64 ベース バージョンの Windows 8.1 ダウンロードパッケージを今すぐダウンロードします。
サポートされているすべての x64 ベース バージョンの Windows Server 2012 R2ダウンロードパッケージを今すぐダウンロードします。
サポートされているすべての x64 ベース バージョンの Windows Server 2012ダウンロードパッケージを今すぐダウンロードします。

注: <b>Windows RT 8.1 用の更新プログラム、Windows Update からのみ利用可能です。

マイクロソフトのサポート ファイルをダウンロードする方法の詳細については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号を選択します。
119591 オンライン サービスからマイクロソフトのサポート ファイルを入手する方法
このファイルは、マイクロソフトによってウイルス スキャン済みです。マイクロソフトは、ファイルが公表された日付に使用可能な最新のウイルス検出ソフトウェアを使用しています。このファイルは、ファイルへの不正な変更を防止するセキュリティが強化されたサーバーに格納されています。
更新プログラムの情報

必要条件

必要がありますこの更新プログラムを適用するのには、 Windows RT 8.1、Windows 8.1 では、Windows Server 2012 R2 の更新プログラム インストールされている 2014年 4 月日をします。

レジストリ情報

この更新プログラムを適用するには、レジストリに変更を加える必要はありません。

再起動の必要性

この更新プログラムの適用後、コンピューターの再起動が必要になる場合があります。

更新プログラムの置き換えに関する情報

この更新プログラムには、以前にリリースされた更新プログラムは交換してください。
ファイル情報
この更新プログラムで提供されているファイルの一覧については ファイル情報をダウンロードします。 3132080 を更新します。
状況
マイクロソフトでは、これは、「に適用する」セクションに記載されているマイクロソフト製品の問題であることを認識しています。
関連情報
について説明します 用語集 を参照してください。

プロパティ

文書番号:3132080 - 最終更新日: 02/12/2016 19:51:00 - リビジョン: 2.0

Windows 10 Version 1511, Windows Server 2012 R2 Datacenter, Windows Server 2012 R2 Standard, Windows Server 2012 R2 Essentials, Windows Server 2012 R2 Foundation, Windows 8.1 Enterprise, Windows 8.1 Pro, Windows 8.1, Windows RT 8.1, Windows Server 2012 Datacenter, Windows Server 2012 Standard, Windows Server 2012 Essentials, Windows Server 2012 Foundation

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