言語パックのインストール時にエラー コード 30053-4 や 30053-39 が表示される

適切なバージョンの Office がインストールされていない環境に Office 言語パックをインストールしようとすると、これらエラーのいずれかが表示されることがあります。 言語パックをインストールするには、まず Office をインストールしなければなりません。

問題発生のエラー メッセージ 30053

Microsoft 365 および Office 2016、2013、2010 については、Office の言語アクセサリ パックを参照し、ご利用のバージョンの Office の手順に従ってください。

ボリューム ライセンス版を使用している場合は、次の「ボリューム ライセンス版 Microsoft Office 2016 の言語パックをインストールする」のセクションを参照してください。

ご購入のバージョンがわからない場合 「使用している Office のバージョンを確認する方法」を参照してください。

ボリューム ライセンス版 Microsoft Office 2016 の言語パックをインストールする

Microsoft Office 2016 のボリューム ライセンス版を使用している場合は、ボリューム ライセンス サービス センター (VLSC) から言語パック、言語インターフェイス パック、校正ツールの ISO イメージをダウンロードできます。 詳細については、管理者にお問い合わせください。

Office 2016 の言語パックの詳細については、「Office 2016 の言語のセットアップと設定のカスタマイズ」をご覧ください。

ヘルプを表示

サポートを受ける
お問い合わせ
Office のスキルを磨く
トレーニングの探索

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×