メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • グループ コール ピックアップ機能は、Microsoft Lync Server 2013 環境を展開するとします。

  • ユーザー (ユーザー A) は、環境内の Lync の電話のエディションのデバイスを使用して、コール ピックアップ グループを呼び出します。たとえば、ユーザー A は、ポリコムのデバイスの Lync の電話のエディションを使用します。

  • Lync 2013 のグループを呼び出すピックアップ番号をダイヤルすることによって呼び出しに応答する別のユーザー (ユーザー B)。

このシナリオでは、ユーザー B がユーザー A の声を聞くことができます。ただし、ユーザー A はユーザー B の声を聞くことができません。

原因

この問題は、Lync の電話のエディションのデバイスでは、サイレンのコーデックをサポートしていないために発生します。したがって、Lync の電話のエディションのデバイスでは、Lync 2013 での音声データを認識できません。

解決策

この問題を解決するには、次の累積的な更新プログラムのいずれかをインストールします。

Aastra 6721ip と Aastra 6725ip の Lync の電話のエディション

Aastra 6721ip と Aastra 6725ip は、Lync の電話のエディション用の更新プログラムの2902800の説明: 2013 年 10 月

HP 4110 および HP 4120 Lync の電話のエディション

HP 4110 および HP 4120 Lync の電話のエディション用の更新プログラムの2902803の説明: 2013 年 10 月

ポリコム CX500、CX600 のポリコム、ポリコム CX3000 の Lync 2010 電話のエディション

ポリコム CX500、CX600 のポリコム、ポリコム CX3000 の Lync 2010 電話のエディション用の更新プログラムの2902805の説明: 2013 年 10 月

詳細

グループ コール ピックアップ機能を展開する方法の詳細については、次のマイクロソフト web サイトを参照してください。

グループ コール ピックアップ機能を展開する方法

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×