現象
ときユーザーがスマート カードを使用してリモート デスクトップ サーバー (RDS) を接続し、セッションから接続を切断しですが、ユーザーのセッションがまだログオンして、Scenumdevice.exe、Certprop.exe と Scardsrv.exe のプロセスが 1 つのプロセッサ コアの CPU リソースの 100% を消費します。
原因
これは、Windows Server 2012 R2 の既知の問題です。
解決策
この問題を解決するには、 Windows RT 8.1、Windows 8.1 では、Windows Server 2012 R2 の 2014年 12 月更新プログラムのロールアップをインストールします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
関連情報
マイクロソフトのソフトウェア更新プログラムの説明に使用される用語を参照してください。