現象

ときユーザーがスマート カードを使用してリモート デスクトップ サーバー (RDS) を接続し、セッションから接続を切断しですが、ユーザーのセッションがまだログオンして、Scenumdevice.exe、Certprop.exe と Scardsrv.exe のプロセスが 1 つのプロセッサ コアの CPU リソースの 100% を消費します。

原因

これは、Windows Server 2012 R2 の既知の問題です。

解決策

この問題を解決するには、 をインストールします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

マイクロソフトのソフトウェア更新プログラムの説明に使用されるを参照してください。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?

どのような要因がお客様の操作性に影響しましたか?

その他にご意見はありますか?(省略可能)

フィードバックをお送りいただきありがとうございます!

×