メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

メールが有効なパブリックフォルダーでは、次の手順に従って転送ルールを設定することを前提とします。

  • Outlook でパブリックフォルダーを右クリックし、[プロパティ] をクリックします。

  • [フォルダーアシスタント] をクリックし、[ルールの追加] をクリックします。

  • [転送] オプションを選択し、[宛先] フィールドにメールアドレスを入力し、[メッセージをそのまま残す] を選択します。 その他の設定はすべてオプションであり、この問題には影響しません。

その後、このパブリックフォルダーに新しいアイテムを作成すると、受信トレイにもコピーが送信されることがあります。 作成したアイテムは転送されないことが想定されています。

原因

この問題は、パブリックフォルダーに新しいアイテムが作成されたときに、転送ルールが誤ってトリガーされるために発生します。

解決方法

この問題を解決するには、Exchange Server 2016 用の累積更新プログラム 11または exchange server 2016 の累積的な更新プログラム11 をインストールします。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

関連情報

マイクロソフトでソフトウェア更新プログラムの説明に使用する用語集を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×