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現象

Lync のオーディオ、ビデオ会議で使用されているポリコム HDX 電話のシリアル ・ デバイスで、ミュート機能は、Lync Server 2010 に従事した後、HDX シリアル電話のリモート ・ デバイスからの音声が聞こえない場合があります。

Lync Server 2010 のオーディオ/ビデオ会議の参加者に次の 3 つの間で次のシナリオを検討してください。

  1. Lync クライアントは、ポリコム HDX 電話デバイスの A. を呼び出す

  2. Lync クライアントは、ポリコム HDX 電話デバイス B. を呼び出す

  3. ポリコム HDX 電話機器 A 上のユーザーがミュートを押します。

  4. 10 ~ 15 分後に HDX 電話デバイスにユーザーが B. デバイスからオーディオを聞くことができません。

原因

この問題は Lync Server 2010 のオーディオ/ビデオ会議サーバーが誤ってデバイス A. のミュートの操作を処理するときは、フォワード エラー訂正 (FEC) をサポートするオーディオ コーデックを使用すると、します。ポリコム HDX のエンドポイントは FEC. をサポートしていませんしたがって、ポリコム HDX の電話デバイス A は、会議からオーディオを受信できません。

解決策

この問題を解決するには、インストール年 2014年 12 月 Lync Server 2010 の会議サーバーの累積的な更新プログラム

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。明示または黙示にかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。

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