メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Office 365 専用/ITAR では、次の問題が発生します。

  • Microsoft Outlook で、メールボックスのサイズ制限を超えていることを示す警告メッセージが表示されます。

  • 新しいメールメッセージを送信または受信することはできません。

  • お客さまのメールボックスは、プランの種類に基づいて適切なサイズ制限に設定されていません。

原因

この問題は、次のいずれかまたは複数の条件が満たされている場合に発生します。

  • メールボックスオブジェクトの extension 属性が正しく構成されていません。

  • メールボックスのサイズの上限を超えているため、作業が影響を受けているため、新しいメールボックスの種類が承認されています。

  • クォータ管理プログラムが予期したとおりに動作していません。

解決方法

通常、メールボックスのクォータは、Microsoft Exchange メールボックスサーバーデータベースのクォータの既定値に従ってユーザーに適用されます。 メールボックスのクォータは、必要に応じてメールボックスレベルで一時的に無効にすることができます。これらのメールボックスのクォータレベルは、Active Directory ドメインサービス (AD DS) の拡張属性を使用して管理されます。 詳細については、「 O365 専用/ITAR のメールボックスクォータ」を参照してください。値は、通常、次のようになります。

MBX=2GB; MBX=50GB;注: これらの値にはセミコロンを含める必要があります。管理環境でクォータを適用するタスクは、1日に1回実行されます。 ユーザーの拡張属性の更新によって適用されるクォータは、適用されるまでに最大24時間かかることがあります。 値が正しく設定されていない場合、またはメールボックスに対して空白のままになっている場合、メールボックスのクォータは変わりません。ユーザーがすぐにクォータレベルを上げる必要がある場合は、次の手順を実行します。

  1. Extension 属性に適切な値を設定します。

  2. Microsoft Online Services サポートに連絡して、ユーザーのクォータを直ちに増やすように依頼します。注:要求が完了するまでに最大2時間かかることがあります。 この時点で、ユーザーのサービスに影響があります。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×