メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • Exchange Server 環境では、既定の保持ポリシーは、埋め込みアーカイブ メールボックスに適用されます。

  • 削除タグは、削除済みアイテムフォルダーに適用されます。


ユーザーは、このシナリオでは、アーカイブ メールボックス内のフォルダーを削除し、削除済みアイテムフォルダーからフォルダーを復元、復元されたフォルダーに適用するタグの削除が続行されます。これが原因で、フォルダーをもう一度削除します。

注: この問題は、埋め込みのアーカイブ先のメールボックスでのみ発生します。

原因

ため、Exchange Server は、既存のタグが存在するかどうかを調べるときに、アーカイブのフォルダーに、フォルダー変更することは明示的には、この問題が発生します。

解決策

用の Exchange Server 2013

この問題を解決するには、Exchange Server 2013 またはそれ以降のExchange Server 2013 の累積的な更新累積的な更新の 13をインストールします。

2016年を Exchange Server

この問題を解決するには、2016 の Exchange Server またはそれ以降の2016 の Exchange Server 用の累積的な更新累積的な更新の 2をインストールします。

回避策

この問題を回避するのには Outlook でフォルダーを右クリックし、プロパティ] をクリックして、[ポリシー ] タブをクリックし、親フォルダーのポリシーを使用してを選択し。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

詳細については、TechNet の保持タグとアイテム保持ポリシーのトピックを参照してください。

Microsoft がソフトウェア更新プログラムを説明するために使用される用語について説明します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×