ローカル局にはない自動ログオン、またはスクリーン セーバーが応答に時間がかかる Windows マルチポイント サーバー 2011 解決の問題の更新

現象

次のような状況で問題が発生します。

  • マルチポイント サーバー 2011 の Windows を搭載しています。

  • コンピューターを構成して、コンピューターの起動時にスクリーン セーバーを起動します。

このシナリオでは、次の問題が発生します。

  • 自動ログオン用に構成されているステーションの場合は、キーボードやマウスからの入力によって、スクリーン セーバーが閉じられるまで、自動ログオン プロセスは続行されません。

  • 手動ログオン用に構成されているステーションのログオン画面ではなく、スクリーン セーバーが表示されます、スクリーン セーバーはキーボードやマウスからの入力にすぐには応答しません。

原因

この問題は、リモート デスクトップ サービスのサービスがまだ開始されていないために発生します。

解決方法

この問題を解決するには、次のマイクロソフト サポート技術情報資料に記載されている更新プログラムのロールアップをインストールします。

Windows マルチポイント サーバー 2011 の更新プログラム ロールアップ 1

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×