現象
ビジネス サーバー 2019 またはビジネス サーバー 2015 環境の Skype のマイクロソフトのSkype では、次のシナリオを検討してください。
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PSTN ユーザーは、ビジネス クライアント ユーザーの Skype で呼び出しを開始します。接続が確立され、オーディオは正常です。
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ビジネス クライアント ユーザー用の Skype は、保留中の呼び出しを配置します。
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ビジネス クライアント ユーザー用の Skype は、呼び出しを再開します。
この状況では、PSTN ユーザーは、ビジネス クライアント ユーザーの Skype を聞くることができませんが、ビジネス クライアント ユーザーの Skype は、PSTN ユーザーを聞くことができます。
原因
この問題は、ビジネス仲介サーバーの Skype は、ゲートウェイから受信した SIP SDP メッセージを正しく処理できないために発生します。
解決方法
この問題を解決するには、次の更新プログラムのいずれかをインストールします。
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ビジネス サーバー 2019 の Skype の場合は、ビジネス サーバー 2019、仲介サーバー、およびビジネス サーバー 2019、Web コンポーネント サーバーの Skype の2019 年 12 月の累積的な更新プログラム 7.0.2046.151をインストールします。
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ビジネス サーバー 2015の Skype では、ビジネス サーバー 2015、仲介サーバーの Skype の2019 年 7 月の累積的な更新プログラム 6.0.9319.559をインストールします。