現象
ユーザーは、Microsoft Forefront 統合アクセス ゲートウェイ 2010 のポータルにアクセスするとき、期待どおりに、[ポータル] ツールバーは表示されません。
原因
この問題は、複数のユーザーのログオン時にポータルにアクセス ゲートウェイの統合を有効にした直後に発生します。
解決策
Forefront 統合アクセス ゲートウェイ 2010 Service Pack 4 のプログラムのロールアップ 1でこの問題を解決するとします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
詳細
これは、Service Pack 1 の既知の問題です。この問題を回避するには、 Forefront UAG SP1 のリリース ノートでクライアントの問題」を参照してください。
関連情報
Microsoft がソフトウェア更新プログラムを説明するために使用される用語について説明します。