現象
で、Microsoft Exchange Server 2016 環境では、C:\Mailbox\SyncDelivery\Error と C:\Mailbox\SyncDelivery\Request で正常に作成された 2 つの SyncDelivery ログ フォルダーにあります。さらに、ログ ファイルがこれらのフォルダーに記述します。
通常、次の場所にフォルダーのパスを作成する必要があります。
-
C:\Program Files\Microsoft\Exchange Server\v15\TransportRoles\Logs\Mailbox\SyncDelivery\Error
-
C:\Program Files\Microsoft\Exchange Server\v15\TransportRoles\Logs\Mailbox\SyncDelivery\Request
原因
この問題は、ログのパスの計算が正しく処理されないために発生します。
解決策
この問題を解決するには、Exchange Server 2016 の Exchange Server 2016 または後で累積的な更新の累積的な更新の 5をインストールします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
関連情報
Microsoft がソフトウェア更新プログラムを説明するために使用している用語について説明します。