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現象

場合はサード パーティの cookie は、ブラウザーのセキュリティ設定によってブロックされているを参照するか、Microsoft CRM 2013年、Microsoft CRM 2015年または Microsoft CRM オンラインのソーシャル情報の制御を構成する社会契約をマイクロソフトに接続しようとすると、次のエラー メッセージが表示される可能性があります。

接続の問題。

すみません。社会契約が今と、ダウンしているため、Microsoft または応答していない場合、接続することはできませんまたは構成に問題があります。システム管理者に問い合わせてください。


原因

1. ソーシャル サービスに接続するすべてのドメインが許可されるドメインの一覧にない場合、この問題が発生します。


この問題は、サード パーティの cookie は、どのような Microsoft Dynamics CRM を使用して、検索のトピックや映像などの情報の要求を行うときは、社会契約をマイクロソフトのサーバーに接続するために発生します。お使いのブラウザーには、デバイスに設定されている cookie を処理する方法のさまざまな設定が用意されています。

解決策


1 この問題を解決するにはです。 Microsoft の社会契約で許可されたドメインの一覧に、Dynamics CRM の URL を追加する必要があります。

a. マイクロソフト社会契約をアクセスします。

b. は、設定に移動します。

c.]「のドメインを許可する」をクリックします。

d.、CRM 組織の URL を追加する * の CRM Online に https://*.dynamics.com を追加


 
2 この問題を解決するにはには、サード パーティの cookie を許可するのにはブラウザーの設定を変更できます。

Internet Explorer

ツールに、 [インターネット オプション] をクリックし、プライバシー

Firefox

設定、[詳細設定] をクリックして、[プライバシーを選択してコンテンツの設定] を選択します。

Google Chrome

設定に移動し、[プライバシー] をクリックして、サイトからの cookie を受け入れる] チェック ボックスおよび[常受け入れるサード パーティの cookieを設定します。

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サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

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