既定の共有メールボックスに代理人のアドレスからの Exchange Server 2013

現象

次のような状況を考えます。

  • Microsoft Exchange Server 2013 がインストールされている累積的な更新プログラム 3 を持つ環境で共有されているメールボックスを作成します。

  • フル アクセスのアクセス許可と、共有されているメールボックスに送信するとアクセス許可は、代理人を付与します。

  • デリゲートは、共有メールボックスと電子メール メッセージへの返信にアクセスするのに、Microsoft Outlook を使用します。

このシナリオでは、 [差出人] フィールドは、共有されているメールボックスのアドレスではなく、代理人の電子メール アドレスを示しています。

原因

この問題は、Outlookフィールドは、メッセージ ストアにログオンしたユーザーのトークンであるPR_USER_ENTRYIDプロパティを使用するために発生します。

解決策

この問題を解決するには、次のサービス パックをインストールします。

Exchange Server 2013 サービス パック 1 のの説明

回避策

この問題を回避するには、手動で共有されているメールボックスのアドレスを[差出人] フィールドを変更します。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

詳細

共有メールボックスの詳細については、次のマイクロソフト web サイトを参照してください。

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