メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Lync モバイル クライアントのダイヤル パッドから 0 をダイヤルするときに、呼び出しはすぐに破棄されます。この問題は、次の条件に該当する場合に発生します。

  • Lync モバイル クライアント デバイス (Windows Phone や Android、iOS) で、オペレーターのホットラインの番号として 0 (ゼロ) を構成しました。

  • ダイヤル パッドの 0 をダイヤルして、呼び出しを完了してください。

原因

Lync Server UCWA コンポーネントは、無効な番号として 0 を処理します。したがって、「正しくない要求」応答がトリガーされると、し、呼び出しが終了します。

解決策

この問題を解決するには、 2015年の累積的な更新の Lync Server 2013 ユニファイド コミュニケーション マネージ API 4.0 ランタイム 5.0.8308.887 可能性がありますをインストールします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×