メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

押したままにキーが (意図的にまたは誤って)、キーボードを再接続したときに、キーボードが切断された場合に応答しない、またはキーは押したままかのように動作する可能性があります。これは、場合は、ctrl キー、shift キーを押し、alt キーを押し、または Windows キーが押さの主な問題です。

キーボードが接続されている USB ポートからキーを押したままにする場合、またはラップトップ コンピューターやタブレットはドッキングされている USB 経由のドッキング ステーションに接続されているキーボードのキーを押したままに、このエラーが発生することができます。

原因

Windows では、キーボードを再接続したとき、キーボードの状態はリセットされません。

解決策

問題が解決されるまでの時間に次のステップを 1 つのそれぞれを試してください。

  1. 1 回が押されたキーを押します。キーは押したままの状態がわからない場合は、順にそれぞれのキー (Ctrl、shift キーを押し、alt キーを押し、および Windows のキー) を押してください。

  2. 表示するのには、タッチ スクリーンまたはマウスを使用して、スクリーン キーボードです。使用して、画面に表示されるキーボードは物理的なキーボードをリセットする必要があります。

  3. デバイスを再起動します。


ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×