メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

ログオフ後にプロファイルを削除するオプションを有効にする移動プロファイルを使用すると、コンピューターからログオフしたあと、Internet Explorer 11 のエンタープライズ モードがアクティブにならなくなります。

原因

この問題は、ログ オフ時にローカル プロファイルがクリアされ、キャッシュされたエンタープライズ モードの Internet Explorer (EMIE) の Web サイト一覧を使用できないことが原因で発生します。ただし、くつのレジストリ エントリは、します Explorer\Main\EnterpriseModeレジストリ キーの下でも使用可能です。したがって、Internet Explorer で Web サイト一覧が再びダウンロードされません。

解決策

この問題を解決するのには Internet Explorer の最新の累積的なセキュリティ更新プログラムをインスト―ルしてください。これを行うには、 Microsoft Update に移動します。さらに、 Internet Explorer の最新の累積的セキュリティ更新プログラムに関する技術情報を参照してください。

この更新プログラムが最初の3 月の Internet Explorer (MS15 018) 用の累積的なセキュリティ更新プログラムが含まれています。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

Microsoft がソフトウェア更新プログラムを説明するために使用する用語集を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×