現象

Microsoft Office 365 のハイブリッド展開で別のフォレストにメールボックスを移動した後に Microsoft Outlook のプロファイルとメールボックスがマップされていない自動的にします。

原因

いくつかの異なる原因が考えられます。

  • ユーザーには、Outlook の古いバージョンが実行されています。

  • の自動マッピングを有効にする Active Directory (AD) 属性の値が存在しない。

解決方法

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。