メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この問題は、Microsoft Lync Server 2013 環境で静的ルートを適用する場合に発生します。

原因

この問題は、Lync Server 2013 のフロント エンド サーバー上のメモリに専用の工順情報が失われるために発生します。

解決策

この問題を解決するのには、 2017年 1 月の累積的な更新の 5.0.8308.984の Lync Server 2013 フロント エンド サーバー、エッジ サーバーをインストールします。

詳細

サービスの起動時に問題が発生する必要があります通常。1 月の累積的な更新プログラムをインストールするまでを使用する最善の回避策では、サービスのスタートアップの直後に静的ルートをテストし、静的ルートが動作しない場合は、サービスを再起動します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×