メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。


問題
エラー - "ローカル コンピューターで MBS eConnect EAI 受信サービスを開始できません。 エラー 1075: 依存関係サービスが存在しないか、削除用にマークされています。" MBS eConnect EAI 受信サービスを開始するときに発生します。

考えられる原因

MBS eConnect EAI Incoming サービスのインストールが破損しています。


解決策
Windows コントロール パネルの [プログラムの追加/削除] 機能を使用して、MBS eConnect EAI 受信サービスをアンインストールします。 アンインストール後、ワークステーションを再起動する必要があります。 再起動後、再度ログインし、MBS eConnect EAI Incoming サービスを再インストールします。

再起動は必須であり、省略可能ではありません。 アンインストール後にワークステーションを再起動すると、MBS eConnect EAI Incoming サービスが削除状態から外れ、正常に再インストールされます。



この記事は TechKnowledge Document ID: 32638 でした

キーワード:  

kbnosurvey kbarchive kbprb kbMBSPartner kbMBSMigrate BemisKB861291

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×