メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

サーバー 2016 の Windows コンピューターで、Microsoft Exchange Server 2016 を実装することを想定しています。 ユーザーは、最初に web クライアント (Outlook Web App として知られていた) または Exchange 管理センター (EAC) に Outlook の署名、ユーザーのカルチャの言語を選択できます。 ユーザーは、英語 (ベルギー) などの 4096 の LCID の値を持つ、無効な言語を選択する場合"System.Globalization.CultureNotFoundException"のエラー メッセージで web クライアントの Outlook または EAC がクラッシュします。

この問題では、ユーザーがサポートされている 1 つに言語設定を変更するまで、サインインできなくなります。

原因

この問題は、新しく追加されたカルチャに有効な Lcid を持っていないために発生します。

解決方法

この問題を解決するには、Exchange Server 2016 の Exchange Server 2016 または後で累積的な更新累積的な更新の 11をインストールします。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

関連情報

マイクロソフトでソフトウェア更新プログラムの説明に使用する用語集を参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×