2016 を Outlook に Outlook 2013 のクイック実行版をアップグレードした後、Exchange のメールボックスに接続できません。

この問題は、Exchange Server 2007 サーバーまたは対象の自動検出サービスが設定されていない Exchange サーバーに接続する場合に発生します。この問題を回避するには、 をインストールします。構成されている特定のシステムがある場合、この更新プログラムは Outlook の 2016 年のクイック実行のエディションには、Outlook 2013 のクイック実行版からの自動アップグレードをブロックします。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×