適用先
Exchange Server 2010 Enterprise Exchange Server 2010 Standard

原因

この問題は、 RPC クライアント アクセスサービスを Exchange Server 2010 の検証が失敗したために発生します。複製アイテムがルート フォルダーに配置されている場合、検証が失敗します。

解決策

この問題を解決するには、次の更新プログラムのロールアップをインストールします。

Exchange Server 2010 の更新プログラムのロールアップ 4 の982639の説明

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。