Citrix ベースの VDI 環境でビジネス 2016年の Skype または Skype のビジネス 2015 (Lync 2013) がクラッシュします。

使用する場合ビジネス 2016年の Microsoft Skype または Skype の Citrix ベースの仮想デスクトップ インフラストラクチャ (VDI) 環境でのビジネス 2015 (Lync 2013)、ビジネス クライアント用の Skype がクラッシュする可能性があります。 この問題は、Citrix によって渡されるデバイス証明書の文字列に必要なサイズがないために発生します。

ビジネス 2016年の Skype、 2018 年 6 月 5日 (KB4022155) の更新をインストールします。

ビジネス 2015 (Lync 2013) の Skype、 2018 年 6 月 5日 (KB4022170) の更新をインストールします。

年 2015年 4 月でビジネス用の Skype が Lync 2013 にアップグレードします。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?

どのような要因がお客様の操作性に影響しましたか?

その他にご意見はありますか?(省略可能)

フィードバックをお送りいただきありがとうございます!

×