メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この問題は、Lync のトポロジ (たとえば、追加またはサーバーを削除する) に大きな変更を行うし、応答グループ サービスが実行されるサーバー 2015 のビジネス環境の Microsoft の Skype でトポロジを公開するときに発生します。

この問題が発生すると、Skype のビジネス サーバー 2015 のフロント エンド サーバー上の LyncIntFeature または LyncExtFeature のアプリケーション プールは、大量の CPU リソースを消費します。

原因

この問題は、トポロジのスナップショットは、応答グループ サービスで複数回を再計算されたために発生します。

解決策

この問題を解決するには、 2015年 11 月の累積的な更新の 6.0.9319.102を、Skype のサービスのインストール ビジネス サーバー 2015 応答グループです。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×