適用先
Dynamics CRM 2013

現象

インポートしようとすると、Microsoft Dynamics CRM Online のデータベースには、Microsoft Dynamics CRM の 2013 の設置型展開は、次のエラー メッセージが表示されます。

インポート用に選択した組織のデータベースは、現在展開されている組織のデータベースとは異なるバージョンです。

原因

最新 CRM 社内設置型の更新プログラムのロールアップが適用されていないために、この問題が発生します。

解決策

この問題を解決するには、Dynamics CRM サーバーに最新の更新プログラムのロールアップを適用します。最新の更新プログラムを検索するには、次のマイクロソフト サポート技術情報資料を参照してください。

2013 の Microsoft Dynamics CRM の更新プログラムおよび修正プログラム

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。