適用先
Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition

現象

クライアント調整ポリシー Exchange ActiveSync (EA) の Microsoft Exchange Server 2013 環境で有効であると仮定します。この状況では、その負荷がサポートされているユーザーの負荷のスケールを超えていない場合でもいくつかの EA は、ユーザーが調整されました。注: 既定では、すべてのクライアント調整ポリシーは Exchange Server 2013 で有効にします。

原因

この問題は、リモート プロシージャ コール (RPC) の待ち時間によって、メールボックス ストアに問題があるとマークされるために発生します。したがって、EA はユーザーをいつまでも抑制します。

解決策

この問題を解決するには、次の累積的な更新プログラムをインストールします。

Exchange Server 2013 用の累積的な更新プログラム 2 の2859928の説明

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

詳細

Exchange ワークロード管理の詳細については、次のマイクロソフト web サイトを参照してください。

Exchange ワークロード管理に関する一般的な情報ワークロード管理の詳細についてを参照するには、Exchange Server 2013 は、次のマイクロソフト web サイトに移動します。

ワークロード管理の参照に関する一般的な情報クライアントのポリシーの調整の詳細については、次のマイクロソフト web サイトを参照してください。

クライアントのポリシーの調整に関する一般的な情報

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。