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現象

次のような状況を考えます。

  • 累積的な更新プログラム 6がインストールされている累積的な更新プログラム 3を持つ Microsoft Exchange Server 2013 環境にしています。

  • 2 つ以上の Active Directory サイト (サイト 1 とサイト 2) があり、両方のサイトにインストールされているクライアント アクセス サーバーがあります。

  • サイト 1 のメールボックスがあります。

  • サイト 2 のクライアント アクセス サーバーにから Exchange 管理コンソール (EAC) にログオンを試みます。

このシナリオでは、EAC ではなく、Outlook Web App にログインしています。サイト 1 にメールボックスがない場合に、サイト 2 のクライアント アクセス サーバーから EAC にログオンしようとすると、次のエラー メッセージが表示されます。


問題が発生しました。

メールボックスを使用しようとしたときに問題が発生しました。

X の OWA エラー: Microsoft.Exchange.Data.Storage.UserHasNoMailboxException

X の OWA のバージョン: OWA のバージョン

X-FEServer: FEServer

X-BEServer: BEServer

日付:日付と時刻


原因

HTTPProxyコンポーネントが要求を正しく処理しないために、この問題が発生します。

解決策

この問題を解決するには、 Exchange Server 2013 用の累積的な更新プログラム 7をインストールします。

回避策

この問題を回避するには、EAC にログオンするユーザーのメールボックスを持つサイトでクライアント アクセス サーバーの URL を使用します。メールボックスを持たないユーザーの場合は、そのホストの調停メールボックス SystemMailbox {bb558c35-97f1-4cb9-8ff7-d53741dc928c} クライアント アクセス サーバーの URL を使用します。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

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