メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この問題が発生した場合、Microsoft Outlook Web App および Microsoft Outlook ユーザーは既定のメールボックス フォルダー、受信トレイ、予定表、送信済みアイテム] など、コンテンツを表示されません。

原因

これは仕様です。アーカイブ メールボックスに、.pst ファイルがインポートされると、Exchange Server 2013 に読み込まれたコンテンツが配置されている最上位のメールボックス フォルダーではなく非表示のルート フォルダーにある既定のメールボックス フォルダーをインポートします。

回避策

この問題を回避するには、.pst ファイルをインポートするときに読み込まれたコンテンツが配置されている最上位のメールボックス フォルダーを指定します。これを行うには、Exchange 管理シェルにTargetRootFolderパラメーターの新規 MailboxImportRequestコマンドレットを実行します。

たとえば、次のコマンドを実行できます。

新しい-MailboxImportRequestメールボックス・ ファイル ・ パスPSTFileSharePath- IsArchive TargetRootFolder/

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×