メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

次のような状況を考えます。

  • アップグレードまたはビジネス サーバー 2015 の Microsoft の Skype をインストールします。

  • Exchange ユニファイド メッセージング (UM) 自動応答 (AA) の相手は、Skype ビジネス エンタープライズ プールまたは Standard Edition サーバーにホストされています。

  • PSTN (外部の呼び出し元) の着信呼び出しが UM 自動応答に達すると、ブラインドは転送、Skype のビジネス ユーザーに、または専用の DID 番号を持たない、RG にします。

このシナリオでは、呼び出しが失敗し、ゲートウェイ サーバーは、404 エラー メッセージを生成可能性があります。発呼側は、AA から次のお知らせも聞くことがあります。

「の呼び出しを転送できません、メイン メニューに戻る。」内部の Lync ユーザーには、ユーザーまたは RG への呼び出しが正常に転送できます。

さらに、Exchange UM サーバーでイベント ログに記録される以下のエラーを観察することがあります。

原因

この問題は、ビジネス サーバー 2015 の Skype での既知の問題が発生したために発生します。

回避策

この問題を回避するには、Microsoft Lync Server 2013 (Microsoft Lync Server 2010) に、Microsoft Lync Server の以前のバージョン、Exchange UM の AA のオブジェクトを移動します。

Exchange UM 連絡先オブジェクトを移動するには、次の移動 CsExUmContactコマンドレットを実行します。

Get CsExUmContact |Where-object {$_ です。$True を自動応答の eq} |移動 CsExUmContact のFQDNを対象詳細については、TechNet の次のトピックを参照してください。

移動 CsExUmContact

解決策

この問題を解決するには、2015年 6 月の累積的な更新プログラムをインストール 6.0.9319.55 Skype のビジネス サーバーの 2015 (フロント エンド サーバーとエッジ サーバー) にします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×