メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Lync の電話のエディションの HP 4110 や HP 4120 電話のファームウェアをアップグレードしようとすると、一部のデバイスは起動画面で行き詰まった。「Lync 電話版」のみです画面に表示されますこの問題が発生した場合、

原因

この問題は、破損したファイル ・ システムのために発生します。

解決策

この問題を解決するには、 2015年 12 月 Lync の電話版 HP 4110 および HP 4120 電話用の累積的な更新をインストールします。

詳細

影響を受けるデバイスを回復するには、ファクトリを実行しようとしています、4 + 6 のキーの組み合わせを押して、リセットします。工場出荷時のリセットで問題が解決しない場合は、キーを押して 1 + 3 の起動時にします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×