IOS および Android でビジネス用の Skype で音声の設定がリセット断続的に

現象

次のような状況で問題が発生します。

  • エンタープライズ VoIP に対して有効です。

  • IOS または Android ベースの携帯電話上のビジネス アプリケーション、Skype を使用します。

  • 携帯電話またはWi-fi だけで VoIP音声の設定を設定します。

このシナリオでは、ビジネスの会議のため、Skype に参加する音声の設定値は断続的にリセットVoIPを常に。

原因

問題が発生します。後にユーザーの音声ポリシーの割り当てをリセットします。ビジネス アプリケーションの Skypeは再びバック グラウンドからの着信呼び出しを受信します。

解決方法

この問題を解決するには、インストール2018年 7 月の累積的な更新の 6.0.9319.534 、Skype のビジネス サーバー 2015、Web コンポーネント サーバーのです。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×