メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況で問題が発生します。

  • エンタープライズ VoIP に対して有効です。

  • IOS または Android ベースの携帯電話上のビジネス アプリケーション、Skype を使用します。

  • 携帯電話またはWi-fi だけで VoIP音声の設定を設定します。

このシナリオでは、ビジネスの会議のため、Skype に参加する音声の設定値は断続的にリセットVoIPを常に。

原因

問題が発生します。後にユーザーの音声ポリシーの割り当てをリセットします。ビジネス アプリケーションの Skypeは再びバック グラウンドからの着信呼び出しを受信します。

解決方法

この問題を解決するには、インストール2018年 7 月の累積的な更新の 6.0.9319.534 、Skype のビジネス サーバー 2015、Web コンポーネント サーバーのです。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×