メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

この問題は、Microsoft Lync 2013 を SIP ゲートウェイに接続していないし、Lync Server 2010 または Lync Server 2013 の環境でフロント エンド サーバーから切断し、ときに発生します。接続の切断は、Lync Server 2010 または Lync Server 2013 にアップグレードするときに発生します。

原因

この問題は、Lync 2013 クライアントの多くが背面に署名し、フロント エンド サーバーにサブスクリプションを同時に送信しようために発生します。したがって、フロント エンド サーバーは、負荷の多くには、サインイン要求を処理する時間がかかります。

解決策

この問題を解決するには、以下の更新プログラムをインストールします。

  • 2850074 Lync 2013 の 2850074 の更新: 6 月の 2014年

  • 2881013 MS14-036: Microsoft Lync 2013 用のセキュリティ更新プログラムの説明: 2014 年 6 月 10 日

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×