現象
次のような状況を考えます。
-
Windows RT 8.1、Windows 8.1 の場合、または Windows Server 2012 R2 を実行しているコンピューターがあります。
-
Lync 2013 の他のユーザーのデスクトップまたはアプリケーションを共有するのにには、Microsoft Lync 2013 を使用します。
-
他の Lync ユーザーは、シン クライアント モードを有効にするリモート デスクトップ プロトコル (RDP) クライアントで、Lync 2013 を使用します。
このシナリオでは、Lync 2013 を共有のパフォーマンスが低速: コンテンツは 10 ~ 15 秒間、[共有] ウィンドウを更新します。
注: この問題は、Lync の次のバージョンで発生します。-
デスクトップの Lync 2013
-
Lync アプリケーションを Windows の
原因
この問題は、RDP クライアントと Lync 2013 クライアントの間で一致しない現象が発生したために発生します。
解決策
更新プログラムの情報
この問題を解決するには、更新プログラムのロールアップ 2955164 をインストールします。この更新プログラムのロールアップ パッケージを入手する方法の詳細については、次の文書番号をクリックしてマイクロソフト サポート技術情報資料を参照してください。
2955164 Windows RT 8.1、Windows 8.1 では、Windows Server 2012 R2 更新プログラムのロールアップ: 月 2014年
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
詳細
ソフトウェア更新プログラムの用語の詳細については、次の文書番号をクリックして、マイクロソフト サポート技術情報の資料を参照してください。
824684マイクロソフトのソフトウェア更新プログラムを記述するために使用される一般的な用語説明