Lync Server 2013 と Lync Server 2010 のサービス拒否の脆弱性に対する修正プログラム

2019 年 6 月のセキュリティ更新プログラムには、次のセキュリティ アドバイザリに記載されているサービス拒否の脆弱性に対するセキュリティ修正プログラムが含まれています。

この更新プログラムを入手するには、次の更新プログラムをインストールします。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×