メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

更新プログラムのロールアップの 12 に、Microsoft Dynamics CRM Server と Microsoft Dynamics CRM 2011 のレポートの拡張機能をインストールした後、メッセージが表示されます展開マネージャーを示すレポートが有効になっていません。 CRM のレポートが無効になっていると正しくという以外の問題に対するその他の症状はありません。

原因

これは、更新プログラムのロールアップ 12 で最近発見された問題です。

解決策

この問題が解決されると今後の CRM の更新プログラム。

詳細

この問題は、名前付きインスタンスに SQL がインストールされている環境でのみ発生するようです。CRM が SQL の既定のインスタンスを使用しての展開では、この問題を報告していません。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×