現象

Microsoft Dynamics CRM Online ユーザーが Microsoft Dynamics CRM Online 環境にアクセスできない、または CRM が停止する場合がある

原因

環境で特定の IP アドレス範囲または個々の IP アドレスがブロックされている場合、ユーザーは Microsoft Dynamics CRM Online で使用されている IP アドレスにアクセスできない可能性があります。

解決方法

この情報は、要件/サポートされている構成の記事のIP アドレスと urlセクションに移動されました。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。