現象
Microsoft Dynamics CRM Online ユーザーが Microsoft Dynamics CRM Online 環境にアクセスできない、または CRM が停止する場合がある
原因
環境で特定の IP アドレス範囲または個々の IP アドレスがブロックされている場合、ユーザーは Microsoft Dynamics CRM Online で使用されている IP アドレスにアクセスできない可能性があります。
解決方法
この情報は、要件/サポートされている構成の記事のIP アドレスと urlセクションに移動されました。