メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

問題

Microsoft Office 365 でドメインを確認しようとすると、次のいずれかのエラーメッセージが表示されます。

アカウントまたは別の Microsoft Online Services アカウントの <DomainName> が既に確認されています。

ドメインを確認できません <DomainName> は、別の Office 365 アカウント onmicrosoft.comに既に追加されています。 そのアカウントに管理者としてサインインし、ドメイン <DomainName> を削除します。 その後、ここに戻って、このアカウントに <DomainName> をもう一度追加してみてください。

原因

この問題は、ドメインが別の Office 365 組織に存在する場合に発生する可能性があります。

解決方法

状況に応じて、次のいずれかの操作を行います。

  • 以前に Office 365 でドメインを確認した場合は、まずそのドメインを現在の場所から削除する必要があります。 ドメインは、Office 365 の1つの場所にのみ存在することができます。

  • 現在カスタムドメインを使用している Office 365 アカウントがわからない場合、または、現在カスタムドメインを使用している Office 365 アカウントを管理していない場合は、Office 365 サポートにお問い合わせください。

関連情報

Office 365 でのドメイン確認の問題のトラブルシューティングの詳細については、次の Microsoft サポート技術情報の記事を参照してください。

2515404 Office 365 でのドメイン確認の問題のトラブルシューティング

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×